1. This Software is no longer supported by us. Please download the new motion control software SimTools.
    Dismiss Notice
  2. For downloading SimTools plugins you need a Download Package. Get it with virtual coins that you receive for forum activity or Buy Download Package - We have a zero Spam tolerance so read our forum rules first.

    Buy Now a Download Plan!
  3. Do not try to cheat our system and do not post an unnecessary amount of useless posts only to earn credits here. We have a zero spam tolerance policy and this will cause a ban of your user account. Otherwise we wish you a pleasant stay here! Read the forum rules
  4. We have a few rules which you need to read and accept before posting anything here! Following these rules will keep the forum clean and your stay pleasant. Do not follow these rules can lead to permanent exclusion from this website: Read the forum rules.
    Are you a company? Read our company rules

Mit 2ten Effekt tut sich nichts mehr

Discussion in 'Force-Profiler Simulator Control' started by Handycap82, Dec 1, 2011.

  1. Handycap82

    Handycap82 New Member

    Joined:
    Apr 15, 2011
    Messages:
    38
    Balance:
    0Coins
    Ratings:
    +0 / 0 / -0
    Servus Gemeinde..

    Habe meinen Aufbau jetzt soweit fertig.
    Habe jetzt auch schonmal im Math Setup die Acceleration Speed eingestellt.
    Damit hat es auch geklappt. Wollte jetzt mal nen 2ten Effekt zufügen, aber dann passiert leider nix mehr am Sim.
    Hat jemand ne Idee woran es liegt?
    Ich kann doch bestimmt mehr als ein Effekt pro Achse einstellen Oder?

    Grüße Alex
  2. Ads Master

    Ads Master

    Balance:
    Coins
    Ratings:
    +0 / 0 / -0
  3. Handycap82

    Handycap82 New Member

    Joined:
    Apr 15, 2011
    Messages:
    38
    Balance:
    0Coins
    Ratings:
    +0 / 0 / -0
    Also danke erstmal...
    Noch 2 Fragen:
    Ich habe meinen Sim mit ner Hydraulik ausgestattet... die Bewegungen sind relativ sprunghaft.
    Das heisst das der Sim teilweise gut anfängt zu rattern bis er die Position gefunden hat.
    Hab jetzt schonmal die Sensitivity hochgeschraubt auf -10, und das Axis movement auf Move and stop bei -20.
    Wie könnte ich das noch weg bekommen? Nen Tipp für mich?

    Die andere Frage wäre, gibt es ne Möglichkeit bei Life for Speed nen Autopiloten einzuschalten, wo ich meinen Sim mal beobachten kann was er so macht, ohne das ic h steuern muss.....
    bis dahin!